[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libbinutils: Main library for binutils

Name:libbinutils
Release:2.32-1mamba
Architecture:x86_64
Group:System/Libraries
Description:This package contains the library needed to run programs dynamically
linked with binutils.
Size:4.07 MB
Download:libbinutils-2.32-1mamba.x86_64.rpm
Source RPM:binutils
Provides:libbfd-2.32.so()(64bit) libopcodes-2.32.so()(64bit) libbinutils[=2.32-1mamba]
Requires:libbfd-2.32.so()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libdl.so.2()(64bit) libdl.so.2(GLIBC_2.2.5)(64bit)
RPM requirements:glibc
Required by:amule(x86_64) amule-adunanza(x86_64) binutils(x86_64) grive2(x86_64) libbinutils-devel(x86_64) libcairo(x86_64) ocaml(x86_64)
Build required by:
Filenames:/usr/lib64/libbfd-2.32.so /usr/lib64/libopcodes-2.32.so

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.