[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libbluedevil5: A Qt-style library for accessing the bluez bluetooth stack

Name:libbluedevil5
Release:5.2.0-2mamba
Architecture:x86_64
Group:System/Libraries
Description:libbluedevil is a Qt-style library for accessing the bluez bluetooth stack. It is used by the KDE bluetooth stack, BlueDevil.
Size:208.31 KB
Download:libbluedevil5-5.2.0-2mamba.x86_64.rpm
Source RPM:libbluedevil5
Provides:libbluedevil.so.5()(64bit) libbluedevil5[=5.2.0-2mamba]
Requires:/sbin/ldconfig(ldconfig|ldconfig-multilib) /sbin/ldconfig(ldconfig|ldconfig-multilib) libQt5Core.so.5()(64bit) libQt5DBus.so.5()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libm.so.6()(64bit) libstdc++.so.6()(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4)(64bit)(gcc6-c++|libstdc++6)
RPM requirements:/sbin/ldconfig(ldconfig|ldconfig-multilib) libQt5Core libQt5DBus glibc libgcc glibc libstdc++.so.6()(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4)(64bit)(gcc6-c++|libstdc++6)
Required by:libbluedevil5-devel(x86_64)
Build required by:
Filenames:/usr/lib64/libbluedevil.so.5 /usr/lib64/libbluedevil.so.5.2.0

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.