[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libbluray1-devel: Development files for libbluray1

Name:libbluray1-devel
Release:0.9.2-3mamba
Architecture:x86_64
Group:Development/Libraries
Description:This package contains libraries and header files for developing applications that use libbluray1.
Size:65.58 KB
Download:libbluray1-devel-0.9.2-3mamba.x86_64.rpm
Source RPM:libbluray1
Provides:pkgconfig(libbluray)[=0.9.2] libbluray1-devel[=0.9.2-3mamba]
Requires:libbluray.so.1()(64bit) libbluray1[=0.9.2-3mamba] libc.so.6()(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libdl.so.2()(64bit) libpthread.so.0()(64bit) pkgconfig
RPM requirements:libbluray1 glibc pkg-config
Required by:
Build required by:
Filenames:/usr/bin/bd_info /usr/include/libbluray /usr/include/libbluray/bluray-version.h /usr/include/libbluray/bluray.h /usr/include/libbluray/clpi_data.h /usr/include/libbluray/filesystem.h /usr/include/libbluray/keys.h /usr/include/libbluray/log_control.h /usr/include/libbluray/meta_data.h /usr/include/libbluray/overlay.h /usr/include/libbluray/player_settings.h /usr/lib64/libbluray.la /usr/lib64/libbluray.so /usr/lib64/pkgconfig/libbluray.pc

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.