[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libdazzle: A companion library to GObject and Gtk+

Name:libdazzle
Release:3.34.1-1mamba
Architecture:x86_64
Group:System/Libraries
Description:The libdazzle library is a companion library to GObject and Gtk+..
Size:1.06 MB
Download:libdazzle-3.34.1-1mamba.x86_64.rpm
Source RPM:libdazzle
Provides:libdazzle[=3.34.1-1mamba] libdazzle(x86-64)[=3.34.1-1mamba] libdazzle-1.0.so.0()(64bit)
Requires:/sbin/ldconfig(ldconfig|ldconfig-multilib) /sbin/ldconfig(ldconfig|ldconfig-multilib) libc.so.6()(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.7)(64bit) libcairo.so.2()(64bit) libgdk-3.so.0()(64bit) libgdk_pixbuf-2.0.so.0()(64bit) libgio-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgobject-2.0.so.0()(64bit) libgtk-3.so.0()(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libpango-1.0.so.0()(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit)
RPM requirements:/sbin/ldconfig(ldconfig|ldconfig-multilib) glibc libcairo libgtk libgdk-pixbuf libglib libgtk glibc libpango glibc
Required by:epiphany(x86_64) libdazzle-devel(x86_64)
Build required by:
Filenames:/usr/lib/.build-id /usr/lib/.build-id/85 /usr/lib/.build-id/85/4152c9d6d327445d4471cec61817319eb99dab /usr/lib64/girepository-1.0/Dazzle-1.0.typelib /usr/lib64/libdazzle-1.0.so.0 /usr/share/doc/libdazzle-3.34.1 /usr/share/doc/libdazzle-3.34.1/AUTHORS /usr/share/doc/libdazzle-3.34.1/COPYING

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.