[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libdbus-glib-tools: Utility applications for libdbus-glib

Name:libdbus-glib-tools
Release:0.110-1mamba
Architecture:x86_64
Group:System/Tools
Description:This package contains utility applications for libdbus-glib.
Size:155.64 KB
Download:libdbus-glib-tools-0.110-1mamba.x86_64.rpm
Source RPM:libdbus-glib
Provides:libdbus-glib-tools[=0.110-1mamba]
Requires:libblkid.so.1()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libdbus-1.so.3()(64bit) libdbus-1.so.3(LIBDBUS_1_3)(64bit) libdbus-glib[=0.110-1mamba] libdbus-glib-1.so.2()(64bit) libdl.so.2()(64bit) libexpat.so.1()(64bit) libffi.so.6()(64bit) libgio-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgobject-2.0.so.0()(64bit) libmount.so.1()(64bit) libpcre.so.1()(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libresolv.so.2()(64bit) librt.so.1()(64bit) libselinux.so.1()(64bit) libsepol.so.1()(64bit) libsystemd.so.0()(64bit) libuuid.so.1()(64bit) libz.so.1()(64bit)
RPM requirements:libblkid glibc libdbus libdbus-glib glibc libexpat libffi libglib libmount libpcre glibc libselinux libsepol libsystemd libuuid libz
Required by:
Build required by:
Filenames:/etc/bash_completion.d/dbus-bash-completion.sh /usr/bin/dbus-binding-tool /usr/libexec64/dbus-bash-completion-helper /usr/share/man/man1/dbus-binding-tool.1.gz

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.