[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libfaac-devel: Static libraries and headers for libfaac

Name:libfaac-devel
Release:1.29.9.2-1mamba
Architecture:i586
Group:Development/Libraries
Description:FAAC is an AAC audio encoder. It currently supports MPEG-4 LTP, MAIN and LOW COMPLEXITY object types and MAIN and LOW MPEG-2 object types.
It also supports multichannel and gapless encoding.

This package contains static libraries and header files need for development.
Size:73.28 KB
Download:libfaac-devel-1.29.9.2-1mamba.i586.rpm
Source RPM:faac
Obsoletes:faac-devel
Provides:libfaac-devel[=1.29.9.2-1mamba]
Requires:libfaac[=1.29.9.2-1mamba]
RPM requirements:libfaac
Required by:
Build required by:avidemux2 cinelerra-cv ffmpeg ffmpeg010 ffmpeg1 ffmpeg2 ffmpeg3 gst-plugins-bad gst-plugins-bad010 libquicktime libxine mplayer vlc
Filenames:/usr/include/faac.h /usr/include/faaccfg.h /usr/lib/libfaac.a /usr/lib/libfaac.la /usr/lib/libfaac.so

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.