[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libgames-support-devel: Development files for libgames-support

Name:libgames-support-devel
Release:1.0.2-1mamba
Architecture:i586
Group:Development/Libraries
Description:This package contains libraries and header files for developing applications that use libgames-support.
Size:20.85 KB
Download:libgames-support-devel-1.0.2-1mamba.i586.rpm
Source RPM:libgames-support
Provides:pkgconfig(libgames-support-1.0)[=1.0.2] libgames-support-devel[=1.0.2-1mamba]
Requires:libgames-support[=1.0.2-1mamba] pkg-config pkgconfig pkgconfig(gee-0.8) pkgconfig(gio-2.0) pkgconfig(glib-2.0) pkgconfig(gtk+-3.0)
RPM requirements:libgames-support pkg-config libgee-devel libglib-devel libgtk-devel
Required by:
Build required by:
Filenames:/usr/include/gnome-games/libgames-support.h /usr/lib/libgames-support.la /usr/lib/libgames-support.so /usr/lib/pkgconfig/libgames-support-1.0.pc /usr/share/doc/libgames-support-devel-1.0.2 /usr/share/doc/libgames-support-devel-1.0.2/NEWS /usr/share/doc/libgames-support-devel-1.0.2/README /usr/share/vala/vapi/libgames-support-1.0.vapi

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.