[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libgcrypt-tools: Utility applications for libgcrypt

Name:libgcrypt-tools
Release:1.8.5-1mamba
Architecture:x86_64
Group:Applications/Security
Description:This package contains utility applications for libgcrypt.
Size:65.63 KB
Download:libgcrypt-tools-1.8.5-1mamba.x86_64.rpm
Source RPM:libgcrypt
Provides:libgcrypt-tools[=1.8.5-1mamba] libgcrypt-tools(x86-64)[=1.8.5-1mamba]
Requires:libc.so.6()(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libgcrypt[=1.8.5-1mamba] libgcrypt.so.20()(64bit) libgcrypt.so.20(GCRYPT_1.6)(64bit) libgpg-error.so.0()(64bit) libgpg-error.so.0(GPG_ERROR_1.0)(64bit)
RPM requirements:glibc libgcrypt libgpg-error
Required by:
Build required by:
Filenames:/usr/bin/dumpsexp /usr/bin/hmac256 /usr/bin/mpicalc /usr/lib/.build-id /usr/lib/.build-id/11 /usr/lib/.build-id/11/22b1bfca182b7ca3e6c87fc24c19456d43c6f1 /usr/lib/.build-id/67 /usr/lib/.build-id/67/c887f78f06a7d008f2a6f2a1362fa27f78db60 /usr/lib/.build-id/6d /usr/lib/.build-id/6d/a1591ee7989447380858aef42db1f8544f8ccf /usr/share/man/man1/hmac256.1.gz

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.