[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libgimp: GIMP libraries

Name:libgimp
Release:2.10.12-1mamba
Architecture:x86_64
Group:System/Libraries
Description:This is the library that provides core GIMP functionality.
It enable other programs to use GIMP's features but is mainly intended to be used by the GIMP and its "external" plugins.
Size:8.37 MB
Download:libgimp-2.10.12-1mamba.x86_64.rpm
Source RPM:gimp
Provides:libcolor-selector-cmyk.so()(64bit) libcolor-selector-water.so()(64bit) libcolor-selector-wheel.so()(64bit) libcontroller-linux-input.so()(64bit) libcontroller-midi.so()(64bit) libdisplay-filter-clip-warning.so()(64bit) libdisplay-filter-color-blind.so()(64bit) libdisplay-filter-gamma.so()(64bit) libdisplay-filter-high-contrast.so()(64bit) libgimp-2.0.so.0()(64bit) libgimpbase-2.0.so.0()(64bit) libgimpcolor-2.0.so.0()(64bit) libgimpconfig-2.0.so.0()(64bit) libgimpmath-2.0.so.0()(64bit) libgimpmodule-2.0.so.0()(64bit) libgimpthumb-2.0.so.0()(64bit) libgimpui-2.0.so.0()(64bit) libgimpwidgets-2.0.so.0()(64bit) libgimp[=1:2.10.12-1mamba]
Requires:/sbin/ldconfig(ldconfig|ldconfig-multilib) /sbin/ldconfig(ldconfig|ldconfig-multilib) /usr/bin/env libHalf.so.24()(64bit) libICE.so.6()(64bit) libIex.so.24()(64bit) libIexMath.so.24()(64bit) libIlmImf.so.24()(64bit) libIlmThread.so.24()(64bit) libImath.so.24()(64bit) libSM.so.6()(64bit) libX11.so.6()(64bit) libXcursor.so.1()(64bit) libXext.so.6()(64bit) libXfixes.so.3()(64bit) libXmu.so.6()(64bit) libXpm.so.4()(64bit) libXt.so.6()(64bit) libaa.so.1()(64bit) libasound.so.2()(64bit) libasound.so.2(ALSA_0.9)(64bit) libatk-1.0.so.0()(64bit) libbabl-0.1.so.0()(64bit) libbz2.so.1.0()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.7)(64bit) libcairo.so.2()(64bit) libdl.so.2()(64bit) libexpat.so.1()(64bit) libfontconfig.so.1()(64bit) libfreetype.so.6()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libgdk-x11-2.0.so.0()(64bit) libgdk_pixbuf-2.0.so.0()(64bit) libgegl-0.4.so.0()(64bit) libgegl-npd-0.4.so()(64bit) libgexiv2.so.2()(64bit) libgimp-2.0.so.0()(64bit) libgimpbase-2.0.so.0()(64bit) libgimpcolor-2.0.so.0()(64bit) libgimpconfig-2.0.so.0()(64bit) libgimpmath-2.0.so.0()(64bit) libgimpmodule-2.0.so.0()(64bit) libgimpui-2.0.so.0()(64bit) libgimpwidgets-2.0.so.0()(64bit) libgio-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgobject-2.0.so.0()(64bit) libgs.so.9()(64bit) libgtk-x11-2.0.so.0()(64bit) libgudev-1.0.so.0()(64bit) libjavascriptcoregtk-1.0.so.0()(64bit) libjpeg.so.8()(64bit) libjpeg.so.8(LIBJPEG_8.0)(64bit) libjson-glib-1.0.so.0()(64bit) liblcms2.so.2()(64bit) liblzma.so.5()(64bit) liblzma.so.5(XZ_5.0)(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.15)(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libmng.so.2()(64bit) libopenjp2.so.7()(64bit) libpango-1.0.so.0()(64bit) libpangocairo-1.0.so.0()(64bit) libpangoft2-1.0.so.0()(64bit) libpng16.so.16()(64bit) libpng16.so.16(PNG16_0)(64bit) libpoppler-glib.so.8()(64bit)(libpoppler-glib|libpoppler44-glib|libpoppler58-glib) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) librsvg-2.so.2()(64bit) libsoup-2.4.so.1()(64bit) libstdc++.so.6()(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3.9)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.21)(64bit)(gcc6-c++|libstdc++6) libtiff.so.5()(64bit) libwebkitgtk-1.0.so.0()(64bit) libwebp.so.7()(64bit) libwebpdemux.so.2()(64bit) libwebpmux.so.3()(64bit) libwmf-0.2.so.7()(64bit) libwmflite-0.2.so.7()(64bit) libz.so.1()(64bit)
RPM requirements:/sbin/ldconfig(ldconfig|ldconfig-multilib) coreutils libilmbase libICE libilmbase libopenexr libilmbase libSM libX11 libXcursor libXext libXfixes libXmu libXpm libXt libaa libalsa libatk libbabl libbzip2 glibc libcairo glibc libexpat libfontconfig libfreetype libgcc libgtk2 libgdk-pixbuf libgegl libgexiv2 libglib libgs libgtk2 libgudev libwebkit-gtk libjpeg-turbo libjson-glib liblcms2 liblzma glibc libmng libopenjpeg libpango libpng libpoppler-glib.so.8()(64bit)(libpoppler-glib|libpoppler44-glib|libpoppler58-glib) glibc librsvg libsoup libstdc++.so.6()(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3.9)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4)(64bit)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4.21)(64bit)(gcc6-c++|libstdc++6) libtiff libwebkit-gtk libwebp libwmf libz
Required by:gimp(x86_64) gimp-console(x86_64) gimp-ufraw(x86_64) gutenprint(x86_64) libgimp-devel(x86_64) perl-Gimp(x86_64) python-gimp(x86_64)
Build required by:
Filenames:/usr/lib64/gimp/2.0 /usr/lib64/gimp/2.0/environ /usr/lib64/gimp/2.0/environ/default.env /usr/lib64/gimp/2.0/interpreters/default.interp /usr/lib64/gimp/2.0/interpreters/pygimp.interp /usr/lib64/gimp/2.0/modules /usr/lib64/gimp/2.0/modules/libcolor-selector-cmyk.la /usr/lib64/gimp/2.0/modules/libcolor-selector-cmyk.so /usr/lib64/gimp/2.0/modules/libcolor-selector-water.la /usr/lib64/gimp/2.0/modules/libcolor-selector-water.so /usr/lib64/gimp/2.0/modules/libcolor-selector-wheel.la /usr/lib64/gimp/2.0/modules/libcolor-selector-wheel.so /usr/lib64/gimp/2.0/modules/libcontroller-linux-input.la /usr/lib64/gimp/2.0/modules/libcontroller-linux-input.so /usr/lib64/gimp/2.0/modules/libcontroller-midi.la /usr/lib64/gimp/2.0/modules/libcontroller-midi.so /usr/lib64/gimp/2.0/modules/libdisplay-filter-clip-warning.la /usr/lib64/gimp/2.0/modules/libdisplay-filter-clip-warning.so /usr/lib64/gimp/2.0/modules/libdisplay-filter-color-blind.la /usr/lib64/gimp/2.0/modules/libdisplay-filter-color-blind.so /usr/lib64/gimp/2.0/modules/libdisplay-filter-gamma.la /usr/lib64/gimp/2.0/modules/libdisplay-filter-gamma.so /usr/lib64/gimp/2.0/modules/libdisplay-filter-high-contrast.la /usr/lib64/gimp/2.0/modules/libdisplay-filter-high-contrast.so /usr/lib64/gimp/2.0/plug-ins /usr/lib64/gimp/2.0/plug-ins/align-layers /usr/lib64/gimp/2.0/plug-ins/align-layers/align-layers /usr/lib64/gimp/2.0/plug-ins/animation-optimize /usr/lib64/gimp/2.0/plug-ins/animation-optimize/animation-optimize /usr/lib64/gimp/2.0/plug-ins/animation-play /usr/lib64/gimp/2.0/plug-ins/animation-play/animation-play /usr/lib64/gimp/2.0/plug-ins/blinds /usr/lib64/gimp/2.0/plug-ins/blinds/blinds /usr/lib64/gimp/2.0/plug-ins/blur /usr/lib64/gimp/2.0/plug-ins/blur/blur /usr/lib64/gimp/2.0/plug-ins/border-average /usr/lib64/gimp/2.0/plug-ins/border-average/border-average /usr/lib64/gimp/2.0/plug-ins/busy-dialog /usr/lib64/gimp/2.0/plug-ins/busy-dialog/busy-dialog /usr/lib64/gimp/2.0/plug-ins/cartoon /usr/lib64/gimp/2.0/plug-ins/cartoon/cartoon /usr/lib64/gimp/2.0/plug-ins/checkerboard /usr/lib64/gimp/2.0/plug-ins/checkerboard/checkerboard /usr/lib64/gimp/2.0/plug-ins/cml-explorer /usr/lib64/gimp/2.0/plug-ins/cml-explorer/cml-explorer /usr/lib64/gimp/2.0/plug-ins/color-cube-analyze /usr/lib64/gimp/2.0/plug-ins/color-cube-analyze/color-cube-analyze /usr/lib64/gimp/2.0/plug-ins/color-enhance /usr/lib64/gimp/2.0/plug-ins/color-enhance/color-enhance /usr/lib64/gimp/2.0/plug-ins/colorify /usr/lib64/gimp/2.0/plug-ins/colorify/colorify /usr/lib64/gimp/2.0/plug-ins/colormap-remap /usr/lib64/gimp/2.0/plug-ins/colormap-remap/colormap-remap /usr/lib64/gimp/2.0/plug-ins/colorxhtml /usr/lib64/gimp/2.0/plug-ins/colorxhtml/colorxhtml.py /usr/lib64/gimp/2.0/plug-ins/compose /usr/lib64/gimp/2.0/plug-ins/compose/compose /usr/lib64/gimp/2.0/plug-ins/contrast-normalize /usr/lib64/gimp/2.0/plug-ins/contrast-normalize/contrast-normalize /usr/lib64/gimp/2.0/plug-ins/contrast-retinex /usr/lib64/gimp/2.0/plug-ins/contrast-retinex/contrast-retinex /usr/lib64/gimp/2.0/plug-ins/crop-zealous /usr/lib64/gimp/2.0/plug-ins/crop-zealous/crop-zealous /usr/lib64/gimp/2.0/plug-ins/curve-bend /usr/lib64/gimp/2.0/plug-ins/curve-bend/curve-bend /usr/lib64/gimp/2.0/plug-ins/decompose /usr/lib64/gimp/2.0/plug-ins/decompose/decompose /usr/lib64/gimp/2.0/plug-ins/depth-merge /usr/lib64/gimp/2.0/plug-ins/depth-merge/depth-merge /usr/lib64/gimp/2.0/plug-ins/despeckle /usr/lib64/gimp/2.0/plug-ins/despeckle/despeckle /usr/lib64/gimp/2.0/plug-ins/destripe /usr/lib64/gimp/2.0/plug-ins/destripe/destripe /usr/lib64/gimp/2.0/plug-ins/edge-dog /usr/lib64/gimp/2.0/plug-ins/edge-dog/edge-dog /usr/lib64/gimp/2.0/plug-ins/edge-neon /usr/lib64/gimp/2.0/plug-ins/edge-neon/edge-neon /usr/lib64/gimp/2.0/plug-ins/emboss /usr/lib64/gimp/2.0/plug-ins/emboss/emboss /usr/lib64/gimp/2.0/plug-ins/file-aa /usr/lib64/gimp/2.0/plug-ins/file-aa/file-aa /usr/lib64/gimp/2.0/plug-ins/file-bmp /usr/lib64/gimp/2.0/plug-ins/file-bmp/file-bmp /usr/lib64/gimp/2.0/plug-ins/file-cel /usr/lib64/gimp/2.0/plug-ins/file-cel/file-cel /usr/lib64/gimp/2.0/plug-ins/file-compressor /usr/lib64/gimp/2.0/plug-ins/file-compressor/file-compressor /usr/lib64/gimp/2.0/plug-ins/file-csource /usr/lib64/gimp/2.0/plug-ins/file-csource/file-csource /usr/lib64/gimp/2.0/plug-ins/file-darktable /usr/lib64/gimp/2.0/plug-ins/file-darktable/file-darktable /usr/lib64/gimp/2.0/plug-ins/file-dds /usr/lib64/gimp/2.0/plug-ins/file-dds/file-dds /usr/lib64/gimp/2.0/plug-ins/file-desktop-link /usr/lib64/gimp/2.0/plug-ins/file-desktop-link/file-desktop-link /usr/lib64/gimp/2.0/plug-ins/file-dicom /usr/lib64/gimp/2.0/plug-ins/file-dicom/file-dicom /usr/lib64/gimp/2.0/plug-ins/file-exr /usr/lib64/gimp/2.0/plug-ins/file-exr/file-exr /usr/lib64/gimp/2.0/plug-ins/file-faxg3 /usr/lib64/gimp/2.0/plug-ins/file-faxg3/file-faxg3 /usr/lib64/gimp/2.0/plug-ins/file-fits /usr/lib64/gimp/2.0/plug-ins/file-fits/file-fits /usr/lib64/gimp/2.0/plug-ins/file-fli /usr/lib64/gimp/2.0/plug-ins/file-fli/file-fli /usr/lib64/gimp/2.0/plug-ins/file-gbr /usr/lib64/gimp/2.0/plug-ins/file-gbr/file-gbr /usr/lib64/gimp/2.0/plug-ins/file-gegl /usr/lib64/gimp/2.0/plug-ins/file-gegl/file-gegl /usr/lib64/gimp/2.0/plug-ins/file-gif-load /usr/lib64/gimp/2.0/plug-ins/file-gif-load/file-gif-load /usr/lib64/gimp/2.0/plug-ins/file-gif-save /usr/lib64/gimp/2.0/plug-ins/file-gif-save/file-gif-save /usr/lib64/gimp/2.0/plug-ins/file-gih /usr/lib64/gimp/2.0/plug-ins/file-gih/file-gih /usr/lib64/gimp/2.0/plug-ins/file-glob /usr/lib64/gimp/2.0/plug-ins/file-glob/file-glob /usr/lib64/gimp/2.0/plug-ins/file-header /usr/lib64/gimp/2.0/plug-ins/file-header/file-header /usr/lib64/gimp/2.0/plug-ins/file-html-table /usr/lib64/gimp/2.0/plug-ins/file-html-table/file-html-table /usr/lib64/gimp/2.0/plug-ins/file-ico /usr/lib64/gimp/2.0/plug-ins/file-ico/file-ico /usr/lib64/gimp/2.0/plug-ins/file-jp2-load /usr/lib64/gimp/2.0/plug-ins/file-jp2-load/file-jp2-load /usr/lib64/gimp/2.0/plug-ins/file-jpeg /usr/lib64/gimp/2.0/plug-ins/file-jpeg/file-jpeg /usr/lib64/gimp/2.0/plug-ins/file-mng /usr/lib64/gimp/2.0/plug-ins/file-mng/file-mng /usr/lib64/gimp/2.0/plug-ins/file-openraster /usr/lib64/gimp/2.0/plug-ins/file-openraster/file-openraster.py /usr/lib64/gimp/2.0/plug-ins/file-pat /usr/lib64/gimp/2.0/plug-ins/file-pat/file-pat /usr/lib64/gimp/2.0/plug-ins/file-pcx /usr/lib64/gimp/2.0/plug-ins/file-pcx/file-pcx /usr/lib64/gimp/2.0/plug-ins/file-pdf-load /usr/lib64/gimp/2.0/plug-ins/file-pdf-load/file-pdf-load /usr/lib64/gimp/2.0/plug-ins/file-pdf-save /usr/lib64/gimp/2.0/plug-ins/file-pdf-save/file-pdf-save /usr/lib64/gimp/2.0/plug-ins/file-pix /usr/lib64/gimp/2.0/plug-ins/file-pix/file-pix /usr/lib64/gimp/2.0/plug-ins/file-png /usr/lib64/gimp/2.0/plug-ins/file-png/file-png /usr/lib64/gimp/2.0/plug-ins/file-pnm /usr/lib64/gimp/2.0/plug-ins/file-pnm/file-pnm /usr/lib64/gimp/2.0/plug-ins/file-ps /usr/lib64/gimp/2.0/plug-ins/file-ps/file-ps /usr/lib64/gimp/2.0/plug-ins/file-psd /usr/lib64/gimp/2.0/plug-ins/file-psd/file-psd /usr/lib64/gimp/2.0/plug-ins/file-psp /usr/lib64/gimp/2.0/plug-ins/file-psp/file-psp /usr/lib64/gimp/2.0/plug-ins/file-raw-data /usr/lib64/gimp/2.0/plug-ins/file-raw-data/file-raw-data /usr/lib64/gimp/2.0/plug-ins/file-raw-placeholder /usr/lib64/gimp/2.0/plug-ins/file-raw-placeholder/file-raw-placeholder /usr/lib64/gimp/2.0/plug-ins/file-rawtherapee /usr/lib64/gimp/2.0/plug-ins/file-rawtherapee/file-rawtherapee /usr/lib64/gimp/2.0/plug-ins/file-sgi /usr/lib64/gimp/2.0/plug-ins/file-sgi/file-sgi /usr/lib64/gimp/2.0/plug-ins/file-sunras /usr/lib64/gimp/2.0/plug-ins/file-sunras/file-sunras /usr/lib64/gimp/2.0/plug-ins/file-svg /usr/lib64/gimp/2.0/plug-ins/file-svg/file-svg /usr/lib64/gimp/2.0/plug-ins/file-tga /usr/lib64/gimp/2.0/plug-ins/file-tga/file-tga /usr/lib64/gimp/2.0/plug-ins/file-tiff /usr/lib64/gimp/2.0/plug-ins/file-tiff/file-tiff /usr/lib64/gimp/2.0/plug-ins/file-webp /usr/lib64/gimp/2.0/plug-ins/file-webp/file-webp /usr/lib64/gimp/2.0/plug-ins/file-wmf /usr/lib64/gimp/2.0/plug-ins/file-wmf/file-wmf /usr/lib64/gimp/2.0/plug-ins/file-xbm /usr/lib64/gimp/2.0/plug-ins/file-xbm/file-xbm /usr/lib64/gimp/2.0/plug-ins/file-xmc /usr/lib64/gimp/2.0/plug-ins/file-xmc/file-xmc /usr/lib64/gimp/2.0/plug-ins/file-xpm /usr/lib64/gimp/2.0/plug-ins/file-xpm/file-xpm /usr/lib64/gimp/2.0/plug-ins/file-xwd /usr/lib64/gimp/2.0/plug-ins/file-xwd/file-xwd /usr/lib64/gimp/2.0/plug-ins/film /usr/lib64/gimp/2.0/plug-ins/film/film /usr/lib64/gimp/2.0/plug-ins/filter-pack /usr/lib64/gimp/2.0/plug-ins/filter-pack/filter-pack /usr/lib64/gimp/2.0/plug-ins/flame /usr/lib64/gimp/2.0/plug-ins/flame/flame /usr/lib64/gimp/2.0/plug-ins/foggify /usr/lib64/gimp/2.0/plug-ins/foggify/foggify.py /usr/lib64/gimp/2.0/plug-ins/fractal-explorer /usr/lib64/gimp/2.0/plug-ins/fractal-explorer/fractal-explorer /usr/lib64/gimp/2.0/plug-ins/fractal-trace /usr/lib64/gimp/2.0/plug-ins/fractal-trace/fractal-trace /usr/lib64/gimp/2.0/plug-ins/gfig /usr/lib64/gimp/2.0/plug-ins/gfig/gfig /usr/lib64/gimp/2.0/plug-ins/gimpressionist /usr/lib64/gimp/2.0/plug-ins/gimpressionist/gimpressionist /usr/lib64/gimp/2.0/plug-ins/goat-exercise /usr/lib64/gimp/2.0/plug-ins/goat-exercise/goat-exercise /usr/lib64/gimp/2.0/plug-ins/gradient-flare /usr/lib64/gimp/2.0/plug-ins/gradient-flare/gradient-flare /usr/lib64/gimp/2.0/plug-ins/gradient-map /usr/lib64/gimp/2.0/plug-ins/gradient-map/gradient-map /usr/lib64/gimp/2.0/plug-ins/gradients-save-as-css /usr/lib64/gimp/2.0/plug-ins/gradients-save-as-css/gradients-save-as-css.py /usr/lib64/gimp/2.0/plug-ins/grid /usr/lib64/gimp/2.0/plug-ins/grid/grid /usr/lib64/gimp/2.0/plug-ins/guillotine /usr/lib64/gimp/2.0/plug-ins/guillotine/guillotine /usr/lib64/gimp/2.0/plug-ins/help /usr/lib64/gimp/2.0/plug-ins/help-browser /usr/lib64/gimp/2.0/plug-ins/help-browser/help-browser /usr/lib64/gimp/2.0/plug-ins/help/help /usr/lib64/gimp/2.0/plug-ins/histogram-export /usr/lib64/gimp/2.0/plug-ins/histogram-export/histogram-export.py /usr/lib64/gimp/2.0/plug-ins/hot /usr/lib64/gimp/2.0/plug-ins/hot/hot /usr/lib64/gimp/2.0/plug-ins/ifs-compose /usr/lib64/gimp/2.0/plug-ins/ifs-compose/ifs-compose /usr/lib64/gimp/2.0/plug-ins/imagemap /usr/lib64/gimp/2.0/plug-ins/imagemap/imagemap /usr/lib64/gimp/2.0/plug-ins/jigsaw /usr/lib64/gimp/2.0/plug-ins/jigsaw/jigsaw /usr/lib64/gimp/2.0/plug-ins/lighting /usr/lib64/gimp/2.0/plug-ins/lighting/lighting /usr/lib64/gimp/2.0/plug-ins/mail /usr/lib64/gimp/2.0/plug-ins/mail/mail /usr/lib64/gimp/2.0/plug-ins/map-object /usr/lib64/gimp/2.0/plug-ins/map-object/map-object /usr/lib64/gimp/2.0/plug-ins/max-rgb /usr/lib64/gimp/2.0/plug-ins/max-rgb/max-rgb /usr/lib64/gimp/2.0/plug-ins/metadata-editor /usr/lib64/gimp/2.0/plug-ins/metadata-editor/metadata-editor /usr/lib64/gimp/2.0/plug-ins/metadata-viewer /usr/lib64/gimp/2.0/plug-ins/metadata-viewer/metadata-viewer /usr/lib64/gimp/2.0/plug-ins/newsprint /usr/lib64/gimp/2.0/plug-ins/newsprint/newsprint /usr/lib64/gimp/2.0/plug-ins/nl-filter /usr/lib64/gimp/2.0/plug-ins/nl-filter/nl-filter /usr/lib64/gimp/2.0/plug-ins/oilify /usr/lib64/gimp/2.0/plug-ins/oilify/oilify /usr/lib64/gimp/2.0/plug-ins/pagecurl /usr/lib64/gimp/2.0/plug-ins/pagecurl/pagecurl /usr/lib64/gimp/2.0/plug-ins/palette-offset /usr/lib64/gimp/2.0/plug-ins/palette-offset/palette-offset.py /usr/lib64/gimp/2.0/plug-ins/palette-sort /usr/lib64/gimp/2.0/plug-ins/palette-sort/palette-sort.py /usr/lib64/gimp/2.0/plug-ins/palette-to-gradient /usr/lib64/gimp/2.0/plug-ins/palette-to-gradient/palette-to-gradient.py /usr/lib64/gimp/2.0/plug-ins/photocopy /usr/lib64/gimp/2.0/plug-ins/photocopy/photocopy /usr/lib64/gimp/2.0/plug-ins/plugin-browser /usr/lib64/gimp/2.0/plug-ins/plugin-browser/plugin-browser /usr/lib64/gimp/2.0/plug-ins/print /usr/lib64/gimp/2.0/plug-ins/print/print /usr/lib64/gimp/2.0/plug-ins/procedure-browser /usr/lib64/gimp/2.0/plug-ins/procedure-browser/procedure-browser /usr/lib64/gimp/2.0/plug-ins/py-slice /usr/lib64/gimp/2.0/plug-ins/py-slice/py-slice.py /usr/lib64/gimp/2.0/plug-ins/python-console /usr/lib64/gimp/2.0/plug-ins/python-console/pyconsole.py /usr/lib64/gimp/2.0/plug-ins/python-console/python-console.py /usr/lib64/gimp/2.0/plug-ins/python-eval /usr/lib64/gimp/2.0/plug-ins/python-eval/python-eval.py /usr/lib64/gimp/2.0/plug-ins/qbist /usr/lib64/gimp/2.0/plug-ins/qbist/qbist /usr/lib64/gimp/2.0/plug-ins/sample-colorize /usr/lib64/gimp/2.0/plug-ins/sample-colorize/sample-colorize /usr/lib64/gimp/2.0/plug-ins/screenshot /usr/lib64/gimp/2.0/plug-ins/screenshot/screenshot /usr/lib64/gimp/2.0/plug-ins/script-fu /usr/lib64/gimp/2.0/plug-ins/script-fu/script-fu /usr/lib64/gimp/2.0/plug-ins/selection-to-path /usr/lib64/gimp/2.0/plug-ins/selection-to-path/selection-to-path /usr/lib64/gimp/2.0/plug-ins/sharpen /usr/lib64/gimp/2.0/plug-ins/sharpen/sharpen /usr/lib64/gimp/2.0/plug-ins/smooth-palette /usr/lib64/gimp/2.0/plug-ins/smooth-palette/smooth-palette /usr/lib64/gimp/2.0/plug-ins/softglow /usr/lib64/gimp/2.0/plug-ins/softglow/softglow /usr/lib64/gimp/2.0/plug-ins/sparkle /usr/lib64/gimp/2.0/plug-ins/sparkle/sparkle /usr/lib64/gimp/2.0/plug-ins/sphere-designer /usr/lib64/gimp/2.0/plug-ins/sphere-designer/sphere-designer /usr/lib64/gimp/2.0/plug-ins/spyro_plus /usr/lib64/gimp/2.0/plug-ins/spyro_plus/spyro_plus.py /usr/lib64/gimp/2.0/plug-ins/tile /usr/lib64/gimp/2.0/plug-ins/tile-small /usr/lib64/gimp/2.0/plug-ins/tile-small/tile-small /usr/lib64/gimp/2.0/plug-ins/tile/tile /usr/lib64/gimp/2.0/plug-ins/unit-editor /usr/lib64/gimp/2.0/plug-ins/unit-editor/unit-editor /usr/lib64/gimp/2.0/plug-ins/van-gogh-lic /usr/lib64/gimp/2.0/plug-ins/van-gogh-lic/van-gogh-lic /usr/lib64/gimp/2.0/plug-ins/warp /usr/lib64/gimp/2.0/plug-ins/warp/warp /usr/lib64/gimp/2.0/plug-ins/wavelet-decompose /usr/lib64/gimp/2.0/plug-ins/wavelet-decompose/wavelet-decompose /usr/lib64/gimp/2.0/plug-ins/web-browser /usr/lib64/gimp/2.0/plug-ins/web-browser/web-browser /usr/lib64/gimp/2.0/plug-ins/web-page /usr/lib64/gimp/2.0/plug-ins/web-page/web-page /usr/lib64/libgimp-2.0.so.0 /usr/lib64/libgimp-2.0.so.0.1000.12 /usr/lib64/libgimpbase-2.0.so.0 /usr/lib64/libgimpbase-2.0.so.0.1000.12 /usr/lib64/libgimpcolor-2.0.so.0 /usr/lib64/libgimpcolor-2.0.so.0.1000.12 /usr/lib64/libgimpconfig-2.0.so.0 /usr/lib64/libgimpconfig-2.0.so.0.1000.12 /usr/lib64/libgimpmath-2.0.so.0 /usr/lib64/libgimpmath-2.0.so.0.1000.12 /usr/lib64/libgimpmodule-2.0.so.0 /usr/lib64/libgimpmodule-2.0.so.0.1000.12 /usr/lib64/libgimpthumb-2.0.so.0 /usr/lib64/libgimpthumb-2.0.so.0.1000.12 /usr/lib64/libgimpui-2.0.so.0 /usr/lib64/libgimpui-2.0.so.0.1000.12 /usr/lib64/libgimpwidgets-2.0.so.0 /usr/lib64/libgimpwidgets-2.0.so.0.1000.12 /usr/libexec64/gimp-debug-tool-2.0 /usr/share/doc/libgimp-2.10.12 /usr/share/doc/libgimp-2.10.12/AUTHORS /usr/share/doc/libgimp-2.10.12/COPYING

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.