[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libgpg-error-tools: Utility applications for libgpg-error

Name:libgpg-error-tools
Release:1.37-1mamba
Architecture:x86_64
Group:Applications/Security
Description:This package contains utility applications for libgpg-error.
Size:88.69 KB
Download:libgpg-error-tools-1.37-1mamba.x86_64.rpm
Source RPM:libgpg-error
Provides:libgpg-error-tools[=1.37-1mamba] libgpg-error-tools(x86-64)[=1.37-1mamba]
Requires:libc.so.6()(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.4)(64bit) libgpg-error[=1.37-1mamba] libgpg-error.so.0()(64bit) libgpg-error.so.0(GPG_ERROR_1.0)(64bit) rtld(GNU_HASH)
RPM requirements:glibc libgpg-error ldconfig
Required by:
Build required by:
Filenames:/usr/bin/gpg-error /usr/lib/.build-id /usr/lib/.build-id/1a /usr/lib/.build-id/1a/270c6ce7d676b0511d9045fb7b3ce651cacbc1

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.