[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libkdewebkit-devel: Development files for kdewebkit

Name:libkdewebkit-devel
Release:5.64.0-1mamba
Architecture:i586
Group:Development/Libraries
Description:This package contains libraries and header files for developing applications that use kdewebkit.
Size:50.30 KB
Download:libkdewebkit-devel-5.64.0-1mamba.i586.rpm
Source RPM:kdewebkit
Provides:libkdewebkit-devel[=5.64.0-1mamba] libkdewebkit-devel(x86-32)[=5.64.0-1mamba]
Requires:libkdewebkit[=5.64.0-1mamba]
RPM requirements:libkdewebkit
Required by:
Build required by:ktorrent ktp-text-ui libkvkontakte
Filenames:/usr/include/KF5/KDEWebKit /usr/include/KF5/KDEWebKit/KGraphicsWebView /usr/include/KF5/KDEWebKit/KWebPage /usr/include/KF5/KDEWebKit/KWebPluginFactory /usr/include/KF5/KDEWebKit/KWebView /usr/include/KF5/KDEWebKit/KWebWallet /usr/include/KF5/KDEWebKit/kdewebkit_export.h /usr/include/KF5/KDEWebKit/kgraphicswebview.h /usr/include/KF5/KDEWebKit/kwebpage.h /usr/include/KF5/KDEWebKit/kwebpluginfactory.h /usr/include/KF5/KDEWebKit/kwebview.h /usr/include/KF5/KDEWebKit/kwebwallet.h /usr/include/KF5/kdewebkit_version.h /usr/lib/cmake/KF5WebKit /usr/lib/cmake/KF5WebKit/KF5WebKitConfig.cmake /usr/lib/cmake/KF5WebKit/KF5WebKitConfigVersion.cmake /usr/lib/cmake/KF5WebKit/KF5WebKitTargets-relwithdebinfo.cmake /usr/lib/cmake/KF5WebKit/KF5WebKitTargets.cmake /usr/lib/libKF5WebKit.so /usr/lib/qt5/mkspecs/modules/qt_KDEWebKit.pri

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.