[repositories] devel: [groups] [packages] [maintainers] [changelog]

 liblame: LAME Ain't an MP3 Encoder

Name:liblame
Release:3.100-1mamba
Architecture:i586
Group:System/Libraries
Description:The lame package contains a MP3 encoder.
This is useful for creating compressed audio files.
Size:2.05 MB
Download:liblame-3.100-1mamba.i586.rpm
Source RPM:liblame
Provides:libmp3lame.so.0 liblame[=3.100-1mamba]
Requires:/sbin/ldconfig /sbin/ldconfig libc.so.6 libc.so.6(GLIBC_2.0) libc.so.6(GLIBC_2.1) libc.so.6(GLIBC_2.1.3) libc.so.6(GLIBC_2.2) libc.so.6(GLIBC_2.3) libm.so.6 libm.so.6(GLIBC_2.0) libncurses.so.6
RPM requirements:ldconfig glibc libncurses
Required by:audacious-plugins(i586) audacity(i586) cdrdao(i586) cinelerra-cv(i586) gimp-gap(i586) gnusolfege(i586) gst-plugins-good(i586) gst-plugins-ugly010(i586) idjc(i586) k3b(i586) libavcodec-ffmpeg(i586) libavcodec-ffmpeg010(i586) libavcodec-ffmpeg1(i586) libavcodec-ffmpeg2(i586) libavcodec-ffmpeg3(i586) libavidemux2(i586) libmythtv(i586) libquicktime(i586) lives(i586) lmms(i586) mencoder(i586) mpd(i586) mplayer(i586) mythtv(i586) normalize(i586) ocaml-lame(i586) skype-call-recorder(i586) sox(i586) swftools(i586) transcode(i586) traverso(i586) xvidcap(i586)
Build required by:
Filenames:/usr/bin/lame /usr/bin/mp3rtp /usr/lib/libmp3lame.so /usr/lib/libmp3lame.so.0 /usr/lib/libmp3lame.so.0.0.0 /usr/share/doc/liblame-3.100 /usr/share/doc/liblame-3.100/COPYING /usr/share/doc/liblame-3.100/ChangeLog /usr/share/doc/liblame-3.100/LICENSE /usr/share/doc/liblame-3.100/README /usr/share/doc/liblame-3.100/USAGE /usr/share/man/man1/lame.1.gz

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.