[repositories] devel: [groups] [packages] [maintainers] [changelog]

 liblrdf-devel: Devel package for liblrdf

Name:liblrdf-devel
Release:0.6.1-1mamba
Architecture:i586
Group:Development/Libraries
Description:A lightweight RDF library with special support for LADSPA plugins.
This package contains static libraries and header files need for development.
Size:47.56 KB
Download:liblrdf-devel-0.6.1-1mamba.i586.rpm
Source RPM:liblrdf
Provides:pkgconfig(lrdf)[=0.5.0] liblrdf-devel[=0.6.1-1mamba]
Requires:liblrdf[=0.6.1-1mamba] pkgconfig
RPM requirements:liblrdf pkg-config
Required by:
Build required by:ardour audacity gst-plugins-bad gst-plugins-bad010 guitarix2 hydrogen rosegarden
Filenames:/usr/include/lrdf.h /usr/include/lrdf_types.h /usr/lib/liblrdf.a /usr/lib/liblrdf.la /usr/lib/liblrdf.so /usr/lib/pkgconfig/lrdf.pc /usr/share/doc/liblrdf-devel-0.6.1 /usr/share/doc/liblrdf-devel-0.6.1/ChangeLog /usr/share/doc/liblrdf-devel-0.6.1/NEWS /usr/share/doc/liblrdf-devel-0.6.1/README /usr/share/ladspa /usr/share/ladspa/rdf /usr/share/ladspa/rdf/ladspa.rdfs

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.