[repositories] devel: [groups] [packages] [maintainers] [changelog]

 liblsan-devel: liblsan development libraries and headers

Name:liblsan-devel
Release:9.2.0-4mamba
Architecture:x86_64
Group:Development/Libraries
Description:This package contains static libraries and headers to be used for development.
Size:943.51 KB
Download:liblsan-devel-9.2.0-4mamba.x86_64.rpm
Source RPM:gcc
Provides:liblsan-devel[=9.2.0-4mamba] liblsan-devel(x86-64)[=9.2.0-4mamba] libtool(/usr/lib64/liblsan.la)
Requires:liblsan[=9.2.0-4mamba]
RPM requirements:liblsan
Required by:
Build required by:
Filenames:/usr/lib64/liblsan.a /usr/lib64/liblsan.la /usr/lib64/liblsan.so /usr/lib64/liblsan_preinit.o

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.