[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libmm-qt: Binding library between ModemManager and Qt4

Name:libmm-qt
Release:1.0.1-1mamba
Architecture:arm
Group:System/Libraries
Description:Binding library between ModemManager and Qt4.
Size:786.87 KB
Download:libmm-qt-1.0.1-1mamba.arm.rpm
Source RPM:libmm-qt
Provides:libModemManagerQt.so.0 libmm-qt[=1.0.1-1mamba]
Requires:/sbin/ldconfig /sbin/ldconfig libQtCore.so.4 libQtDBus.so.4 libQtXml.so.4 libc.so.6 libc.so.6(GLIBC_2.4) libgcc_s.so.1 libgcc_s.so.1(GCC_3.5) libm.so.6 libstdc++.so.6(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_ARM_1.3.3)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4)(gcc6-c++|libstdc++6)
RPM requirements:ldconfig libQtCore libQtDBus libQtXml glibc libgcc glibc libstdc++.so.6(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_1.3)(gcc6-c++|libstdc++6) libstdc++.so.6(CXXABI_ARM_1.3.3)(gcc6-c++|libstdc++6) libstdc++.so.6(GLIBCXX_3.4)(gcc6-c++|libstdc++6)
Required by:libmm-qt-devel(arm) libnetworkmanager-qt(arm) plasma-applet-nm(arm)
Build required by:
Filenames:/usr/lib/libModemManagerQt.so.0 /usr/lib/libModemManagerQt.so.1.0.1

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.