[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libopencore-amr: Library of OpenCORE Framework implementation of Adaptive Multi Rate Narrowband and Wideband speech codec

Name:libopencore-amr
Release:0.1.5-1mamba
Architecture:x86_64
Group:System/Libraries
Description:Library of OpenCORE Framework implementation of Adaptive Multi Rate Narrowband and Wideband speech codec.
Size:1.20 MB
Download:libopencore-amr-0.1.5-1mamba.x86_64.rpm
Source RPM:libopencore-amr
Provides:libopencore-amrnb.so.0()(64bit) libopencore-amrwb.so.0()(64bit) libopencore-amr[=0.1.5-1mamba]
Requires:libc.so.6()(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libm.so.6()(64bit)
RPM requirements:glibc
Required by:gst-plugins-ugly(x86_64) gst-plugins-ugly010(x86_64) libavcodec-ffmpeg(x86_64) libavcodec-ffmpeg010(x86_64) libavcodec-ffmpeg1(x86_64) libavcodec-ffmpeg2(x86_64) libavcodec-ffmpeg3(x86_64) libavidemux2(x86_64) libopencore-amr-devel(x86_64) mencoder(x86_64) mplayer(x86_64) sox(x86_64)
Build required by:
Filenames:/usr/lib64/libopencore-amrnb.so.0 /usr/lib64/libopencore-amrnb.so.0.0.3 /usr/lib64/libopencore-amrwb.so.0 /usr/lib64/libopencore-amrwb.so.0.0.3 /usr/share/doc/libopencore-amr-0.1.5 /usr/share/doc/libopencore-amr-0.1.5/ChangeLog /usr/share/doc/libopencore-amr-0.1.5/LICENSE /usr/share/doc/libopencore-amr-0.1.5/README

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.