[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libphodav: Shared libraries for phodav

Name:libphodav
Release:2.2-1mamba
Architecture:i586
Group:System/Libraries
Description:This package contains shared libraries for phodav.
Size:66.04 KB
Download:libphodav-2.2-1mamba.i586.rpm
Source RPM:phodav
Provides:libphodav-2.0.so.0 libphodav-2.0.so.0(LIBPHODAV1_0.0) libphodav[=2.2-1mamba]
Requires:/sbin/ldconfig /sbin/ldconfig libblkid.so.1 libc.so.6 libc.so.6(GLIBC_2.0) libc.so.6(GLIBC_2.1.3) libc.so.6(GLIBC_2.3) libcom_err.so.2 libdl.so.2 libffi.so.6 libgio-2.0.so.0 libglib-2.0.so.0 libgmodule-2.0.so.0 libgobject-2.0.so.0 libgssapi_krb5.so.2 libk5crypto.so.3 libkrb5.so.3 liblzma.so.5 libm.so.6 libmount.so.1 libpcre.so.1 libpthread.so.0 libresolv.so.2 librt.so.1 libselinux.so.1 libsepol.so.1 libsoup-2.4.so.1 libsqlite3.so.0 libuuid.so.1 libxml2.so.2 libxml2.so.2(LIBXML2_2.4.30) libxml2.so.2(LIBXML2_2.6.0) libz.so.1
RPM requirements:ldconfig libblkid glibc libe2fs glibc libffi libglib libkrb5 liblzma glibc libmount libpcre glibc libselinux libsepol libsoup libsqlite libuuid libxml2 libz
Required by:libphodav-devel(i586) libspice-gtk(i586) phodav(i586) spice-gtk(i586)
Build required by:
Filenames:/usr/lib/libphodav-2.0.so.0 /usr/lib/libphodav-2.0.so.0.0.0

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.