[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libpopt-devel: Static libraries and headers for libpopt

Name:libpopt-devel
Release:1.16-2mamba
Architecture:arm
Group:Development/Libraries
Description:A command line option parsing library with some enhancements compared to getopt.
This package contains static libraries and header files need for development.
Size:69.86 KB
Download:libpopt-devel-1.16-2mamba.arm.rpm
Source RPM:libpopt
Obsoletes:popt-devel
Provides:libtool(/usr/lib/libpopt.la) pkgconfig(popt)[=1.16] popt-devel libpopt-devel[=1:1.16-2mamba]
Requires:libpopt[=1:1.16-2mamba] pkgconfig
RPM requirements:libpopt pkg-config
Required by:
Build required by:
Filenames:/usr/include /usr/include/popt.h /usr/lib/libpopt.a /usr/lib/libpopt.la /usr/lib/libpopt.so /usr/lib/pkgconfig/popt.pc

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.