[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libpulseaudio-glib-devel: GLIB 2.x bindings for PulseAudio clients

Name:libpulseaudio-glib-devel
Release:12.2-2mamba
Architecture:i586
Group:Development/Libraries
Description:PulseAudio is a sound server for Linux and other Unix like operating systems. It is intended to be an improved drop-in replacement for the Enlightened Sound Daemon (ESOUND).

This contains static libraries needed to build pulseaudio based applications.
Size:326 B
Download:libpulseaudio-glib-devel-12.2-2mamba.i586.rpm
Source RPM:pulseaudio
Provides:pkgconfig(libpulse-mainloop-glib)[=12.2] libpulseaudio-glib-devel[=12.2-2mamba]
Requires:libpulseaudio-glib[=12.2-2mamba] pkgconfig pkgconfig(glib-2.0) pkgconfig(libpulse)
RPM requirements:libpulseaudio-glib pkg-config libglib-devel libpulseaudio-devel
Required by:libcinnamon-desktop-devel(i586)
Build required by:empathy gnome-control-center gnome-settings-daemon gnome-shell kde-runtime kmix-legacy libphonon libqt5 pasystray pavucontrol plasma-desktop plasma-pa spice-gtk
Filenames:/usr/lib/libpulse-mainloop-glib.so /usr/lib/pkgconfig/libpulse-mainloop-glib.pc

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.