[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libqmi-tools: Utility applications for libqmi

Name:libqmi-tools
Release:1.24.0-1mamba
Architecture:arm
Group:Applications/Communication
Description:This package contains utility applications for libqmi.
Size:501.02 KB
Download:libqmi-tools-1.24.0-1mamba.arm.rpm
Source RPM:libqmi
Provides:libqmi-tools[=1.24.0-1mamba] libqmi-tools(armv7l-32)[=1.24.0-1mamba]
Requires:/bin/sh(bash|dash) libc.so.6 libc.so.6(GLIBC_2.4) libgio-2.0.so.0 libglib-2.0.so.0 libgobject-2.0.so.0 libgudev-1.0.so.0 libmbim-glib.so.4 libqmi[=1.24.0-1mamba] libqmi-glib.so.5
RPM requirements:/bin/sh(bash|dash) glibc libglib libgudev libmbim libqmi
Required by:
Build required by:
Filenames:/usr/bin/qmi-firmware-update /usr/bin/qmi-network /usr/bin/qmicli /usr/lib/.build-id /usr/lib/.build-id/bc /usr/lib/.build-id/bc/58838ca3306352eacc07a37ffed2436b23a938 /usr/lib/.build-id/bf /usr/lib/.build-id/bf/1810b4a7d25b88f52d12de74d5ccabbe6ae95c /usr/share/bash-completion/completions/qmicli /usr/share/man/man1/qmi-firmware-update.1.gz /usr/share/man/man1/qmi-network.1.gz /usr/share/man/man1/qmicli.1.gz

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.