[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libspice: Shared libraries for spice

Name:libspice
Release:0.14.0-1mamba
Architecture:i586
Group:System/Libraries
Description:This package contains shared libraries for spice.
Size:1.37 MB
Download:libspice-0.14.0-1mamba.i586.rpm
Source RPM:spice
Provides:libspice-server.so.1 libspice-server.so.1(SPICE_SERVER_0.10.0) libspice-server.so.1(SPICE_SERVER_0.10.1) libspice-server.so.1(SPICE_SERVER_0.10.2) libspice-server.so.1(SPICE_SERVER_0.10.3) libspice-server.so.1(SPICE_SERVER_0.10.4) libspice-server.so.1(SPICE_SERVER_0.11.2) libspice-server.so.1(SPICE_SERVER_0.11.4) libspice-server.so.1(SPICE_SERVER_0.12.2) libspice-server.so.1(SPICE_SERVER_0.12.3) libspice-server.so.1(SPICE_SERVER_0.12.4) libspice-server.so.1(SPICE_SERVER_0.12.5) libspice-server.so.1(SPICE_SERVER_0.12.6) libspice-server.so.1(SPICE_SERVER_0.13.1) libspice-server.so.1(SPICE_SERVER_0.13.2) libspice-server.so.1(SPICE_SERVER_0.6.0) libspice-server.so.1(SPICE_SERVER_0.6.1) libspice-server.so.1(SPICE_SERVER_0.8.0) libspice-server.so.1(SPICE_SERVER_0.8.1) libspice-server.so.1(SPICE_SERVER_0.8.2) libspice-server.so.1(SPICE_SERVER_0.8.3) libspice[=0.14.0-1mamba]
Requires:/sbin/ldconfig /sbin/ldconfig libblkid.so.1 libc.so.6 libc.so.6(GLIBC_2.0) libc.so.6(GLIBC_2.1) libc.so.6(GLIBC_2.1.3) libc.so.6(GLIBC_2.11) libc.so.6(GLIBC_2.17) libc.so.6(GLIBC_2.3) libc.so.6(GLIBC_2.3.2) libc.so.6(GLIBC_2.3.4) libc.so.6(GLIBC_2.4) libc.so.6(GLIBC_2.7) libcelt051.so.0 libcrypto.so.1.0.2 libcrypto.so.1.0.2(libcrypto.so.1.0.2) libdl.so.2 libdw.so.1 libelf.so.1 libffi.so.6 libgcc_s.so.1 libgcc_s.so.1(GLIBC_2.0) libgio-2.0.so.0 libglib-2.0.so.0 libgmodule-2.0.so.0 libgobject-2.0.so.0 libgstapp-1.0.so.0 libgstbase-1.0.so.0 libgstreamer-1.0.so.0 libgstvideo-1.0.so.0 libgthread-2.0.so.0 libjpeg.so.8 libjpeg.so.8(LIBJPEG_8.0) liblz4.so.1 liblzma.so.5 libm.so.6 libm.so.6(GLIBC_2.0) libmount.so.1 libopus.so.0 liborc-0.4.so.0 libpcre.so.1 libpixman-1.so.0 libpthread.so.0 libpthread.so.0(GLIBC_2.0) libpthread.so.0(GLIBC_2.1) libpthread.so.0(GLIBC_2.12) libresolv.so.2 librt.so.1 librt.so.1(GLIBC_2.2) libsasl2.so.3 libselinux.so.1 libsepol.so.1 libssl.so.1.0.2 libssl.so.1.0.2(libssl.so.1.0.2) libunwind.so.8 libuuid.so.1 libz.so.1
RPM requirements:ldconfig libblkid glibc libcelt051 libopenssl102 glibc libdw libelf libffi libgcc libglib libgst-plugins-base libgstreamer libgst-plugins-base libglib libjpeg-turbo liblz4 liblzma glibc libmount libopus liborc libpcre libpixman glibc libsasl2 libselinux libsepol libopenssl102 libunwind libuuid libz
Required by:libspice-devel(i586) qemu(i586) xen(i586)
Build required by:
Filenames:/usr/lib/libspice-server.so.1 /usr/lib/libspice-server.so.1.12.4 /usr/share/doc/libspice-0.14.0 /usr/share/doc/libspice-0.14.0/AUTHORS /usr/share/doc/libspice-0.14.0/COPYING

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.