[repositories] devel: [groups] [packages] [maintainers] [changelog]

 libusbmuxd-devel: Static libraries and headers for libusbmuxd

Name:libusbmuxd-devel
Release:1.0.10-1mamba
Architecture:arm
Group:Development/Libraries
Description:usbmuxd is in charge of talking to your iPhone or iPod Touch over USB and coordinating access to its services by other applications.

This package contains static libraries and header files need for development.
Size:56.67 KB
Download:libusbmuxd-devel-1.0.10-1mamba.arm.rpm
Source RPM:libusbmuxd
Provides:pkgconfig(libusbmuxd)[=1.0.10] libusbmuxd-devel[=1.0.10-1mamba]
Requires:libc.so.6 libc.so.6(GLIBC_2.4) libdl.so.2 liblzma.so.5 libm.so.6 libplist.so.3 libpthread.so.0 libpthread.so.0(GLIBC_2.4) libusbmuxd[=1.0.10-1mamba] libusbmuxd.so.4 libxml2.so.2 libz.so.1 pkgconfig
RPM requirements:glibc liblzma glibc libplist glibc libusbmuxd libxml2 libz pkg-config
Required by:libimobiledevice-devel(arm) libimobiledevice3-devel(arm) libimobiledevice4-devel(arm)
Build required by:
Filenames:/usr/bin/iproxy /usr/include/usbmuxd-proto.h /usr/include/usbmuxd.h /usr/lib/libusbmuxd.a /usr/lib/libusbmuxd.la /usr/lib/libusbmuxd.so /usr/lib/pkgconfig/libusbmuxd.pc /usr/share/doc/libusbmuxd-devel-1.0.10 /usr/share/doc/libusbmuxd-devel-1.0.10/README

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.