[repositories] devel: [groups] [packages] [maintainers] [changelog]

 p11-kit: Provides a way to load and enumerate PKCS

Name:p11-kit
Release:0.23.15-1mamba
Architecture:x86_64
Group:System/Tools
Description:p11-kit provides a way to load and enumerate PKCS#11 modules. Provides a standard configuration setup for installing PKCS#11 modules in such a way that they're discoverable.
Also solves problems with coordinating the use of PKCS#11 by different components or libraries living in the same process.
Size:250.07 KB
Download:p11-kit-0.23.15-1mamba.x86_64.rpm
Source RPM:p11-kit
Provides:p11-kit[=0.23.15-1mamba]
Requires:libc.so.6()(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.16)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.26)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.6)(64bit) libdl.so.2()(64bit) libdl.so.2(GLIBC_2.2.5)(64bit) libffi.so.6()(64bit) libp11-kit[=0.23.15-1mamba] libp11-kit.so.0()(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libtasn1.so.6()(64bit) libtasn1.so.6(LIBTASN1_0_3)(64bit)
RPM requirements:glibc libffi libp11-kit glibc libtasn1
Required by:ca-certificates(x86_64)
Build required by:
Filenames:/etc/pkcs11 /etc/pkcs11/pkcs11.conf.example /usr/bin/p11-kit /usr/bin/trust /usr/lib/systemd/user/p11-kit-server.service /usr/lib/systemd/user/p11-kit-server.socket /usr/share/p11-kit /usr/share/p11-kit/modules /usr/share/p11-kit/modules/p11-kit-trust.module

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.