[repositories] devel: [groups] [packages] [maintainers] [changelog]

 pyqtwebengine-py3: Sip interfaces for pyqtwebengine

Name:pyqtwebengine-py3
Release:5.14.0-1mamba
Architecture:i586
Group:System/Libraries/Python
Description:Sip interfaces for pyqtwebengine
Size:702.70 KB
Download:pyqtwebengine-py3-5.14.0-1mamba.i586.rpm
Source RPM:pyqtwebengine
Provides:pyqtwebengine-py3[=5.14.0-1mamba] pyqtwebengine-py3(x86-32)[=5.14.0-1mamba]
Requires:python(abi)(python26|python27|python3|python3|python33|python33|python36)[=3.7] python3[>=3.7] python3[<3.8]
RPM requirements:python(abi)(python26|python27|python3|python3|python33|python33|python36) python3
Required by:calibre(i586) eric(i586)
Build required by:calibre eric
Filenames:/usr/lib/python3.7/site-packages/PyQt5/QtWebEngine.pyi /usr/lib/python3.7/site-packages/PyQt5/QtWebEngine.so /usr/lib/python3.7/site-packages/PyQt5/QtWebEngineCore.pyi /usr/lib/python3.7/site-packages/PyQt5/QtWebEngineCore.so /usr/lib/python3.7/site-packages/PyQt5/QtWebEngineWidgets.pyi /usr/lib/python3.7/site-packages/PyQt5/QtWebEngineWidgets.so /usr/lib/python3.7/site-packages/PyQtWebEngine-5.14.0.dist-info /usr/lib/python3.7/site-packages/PyQtWebEngine-5.14.0.dist-info/INSTALLER /usr/lib/python3.7/site-packages/PyQtWebEngine-5.14.0.dist-info/METADATA /usr/lib/python3.7/site-packages/PyQtWebEngine-5.14.0.dist-info/RECORD

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.