[repositories] devel: [groups] [packages] [maintainers] [changelog]

 python-apsw-py36: Another Python SQLite Wrapper

Name:python-apsw-py36
Release:3.28.0_r1-2mamba
Architecture:x86_64
Group:System/Libraries/Python
Description:Another Python SQLite Wrapper
Size:763.61 KB
Download:python-apsw-py36-3.28.0_r1-2mamba.x86_64.rpm
Source RPM:python-apsw
Provides:python-apsw-py36[=3.28.0_r1-2mamba] python-apsw-py36(x86-64)[=3.28.0_r1-2mamba]
Requires:libc.so.6()(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libpthread.so.0()(64bit) libpython3.6m.so.1.0()(64bit) libsqlite3.so.0()(64bit) python(abi)(python26|python27|python3|python3|python33|python33|python36)[=3.6] python36[>=3.6] python36[<3.7]
RPM requirements:glibc libpython36 libsqlite python(abi)(python26|python27|python3|python3|python33|python33|python36) python36
Required by:
Build required by:
Filenames:/usr/lib64/python3.6/site-packages/apsw-3.28.0.post1-py3.6.egg-info/PKG-INFO /usr/lib64/python3.6/site-packages/apsw-3.28.0.post1-py3.6.egg-info/SOURCES.txt /usr/lib64/python3.6/site-packages/apsw-3.28.0.post1-py3.6.egg-info/dependency_links.txt /usr/lib64/python3.6/site-packages/apsw-3.28.0.post1-py3.6.egg-info/top_level.txt /usr/lib64/python3.6/site-packages/apsw.cpython-36m-x86_64-linux-gnu.so

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.