[repositories] devel: [groups] [packages] [maintainers] [changelog]

 python-farstream1: Python binding for farstream1

Name:python-farstream1
Release:0.1.2-1mamba
Architecture:x86_64
Group:System/Libraries
Description:Python bindings for farstream1.
Size:43.80 KB
Download:python-farstream1-0.1.2-1mamba.x86_64.rpm
Source RPM:farstream1
Provides:farstream.so()(64bit) python-farstream1[=0.1.2-1mamba]
Requires:farstream1[=0.1.2-1mamba] libc.so.6()(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libdl.so.2()(64bit) libfarstream-0.1.so.0()(64bit) libffi.so.5()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgobject-2.0.so.0()(64bit) libgstbase-0.10.so.0()(64bit) libgstreamer-0.10.so.0()(64bit) libgthread-2.0.so.0()(64bit) liblzma.so.5()(64bit) libm.so.6()(64bit) libpthread.so.0()(64bit) librt.so.1()(64bit) libxml2.so.2()(64bit) libz.so.1()(64bit) python(abi)(python26|python27|python3|python3|python33|python33|python36)[=2.6]
RPM requirements:farstream1 glibc farstream1 libffi5 libglib libgstreamer010 libglib liblzma glibc libxml2 libz python(abi)(python26|python27|python3|python3|python33|python33|python36)
Required by:
Build required by:
Filenames:/usr/lib/python2.6/site-packages/farstream.so

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.