[repositories] devel: [groups] [packages] [maintainers] [changelog]

 python-html5-parser: A *fast*, standards compliant, C based, HTML 5 parser for python

Name:python-html5-parser
Release:0.4.8-1mamba
Architecture:x86_64
Group:System/Libraries
Description:A *fast*, standards compliant, C based, HTML 5 parser for python.
Size:1.57 MB
Download:python-html5-parser-0.4.8-1mamba.x86_64.rpm
Source RPM:python-html5-parser
Provides:python-html5-parser[=0.4.8-1mamba] python-html5-parser(x86-64)[=0.4.8-1mamba]
Requires:libc.so.6()(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libpthread.so.0()(64bit) libpython2.7.so.1.0()(64bit) libxml2.so.2()(64bit) libxml2.so.2(LIBXML2_2.4.30)(64bit) libxml2.so.2(LIBXML2_2.6.0)(64bit) python[>=2.7] python(abi)(python26|python27|python3|python3|python33|python33|python36)[=2.7]
RPM requirements:glibc libpython27 libxml2 python27 python(abi)(python26|python27|python3|python3|python33|python33|python36)
Required by:calibre(x86_64)
Build required by:calibre
Filenames:/usr/lib64/python2.7/site-packages/html5_parser-0.4.8-py2.7.egg-info/PKG-INFO /usr/lib64/python2.7/site-packages/html5_parser-0.4.8-py2.7.egg-info/SOURCES.txt /usr/lib64/python2.7/site-packages/html5_parser-0.4.8-py2.7.egg-info/dependency_links.txt /usr/lib64/python2.7/site-packages/html5_parser-0.4.8-py2.7.egg-info/requires.txt /usr/lib64/python2.7/site-packages/html5_parser-0.4.8-py2.7.egg-info/top_level.txt /usr/lib64/python2.7/site-packages/html5_parser/__init__.py /usr/lib64/python2.7/site-packages/html5_parser/__init__.pyc /usr/lib64/python2.7/site-packages/html5_parser/__init__.pyo /usr/lib64/python2.7/site-packages/html5_parser/dom.py /usr/lib64/python2.7/site-packages/html5_parser/dom.pyc /usr/lib64/python2.7/site-packages/html5_parser/dom.pyo /usr/lib64/python2.7/site-packages/html5_parser/encoding_names.py /usr/lib64/python2.7/site-packages/html5_parser/encoding_names.pyc /usr/lib64/python2.7/site-packages/html5_parser/encoding_names.pyo /usr/lib64/python2.7/site-packages/html5_parser/encoding_parser.py /usr/lib64/python2.7/site-packages/html5_parser/encoding_parser.pyc /usr/lib64/python2.7/site-packages/html5_parser/encoding_parser.pyo /usr/lib64/python2.7/site-packages/html5_parser/html_parser.so /usr/lib64/python2.7/site-packages/html5_parser/soup.py /usr/lib64/python2.7/site-packages/html5_parser/soup.pyc /usr/lib64/python2.7/site-packages/html5_parser/soup.pyo /usr/lib64/python2.7/site-packages/html5_parser/stdlib_etree.py /usr/lib64/python2.7/site-packages/html5_parser/stdlib_etree.pyc /usr/lib64/python2.7/site-packages/html5_parser/stdlib_etree.pyo /usr/share/doc/python-html5-parser-0.4.8 /usr/share/doc/python-html5-parser-0.4.8/LICENSE

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.