[repositories] devel: [groups] [packages] [maintainers] [changelog]

 python-six-py36: Python 2 and 3 compatibility utilities

Name:python-six-py36
Release:1.12.0-2mamba
Architecture:noarch
Group:System/Libraries/Python
Description:Python 2 and 3 compatibility utilities
Size:124.47 KB
Download:python-six-py36-1.12.0-2mamba.noarch.rpm
Source RPM:python-six
Provides:python-six-py36[=1.12.0-2mamba]
Requires:python(abi)(python26|python27|python3|python3|python33|python33|python36)[=3.6] python36[>=3.6] python36[<3.7]
RPM requirements:python(abi)(python26|python27|python3|python3|python33|python33|python36) python36
Required by:python-Sphinx(x86_64) python-WeasyPrint-py36(x86_64)
Build required by:
Filenames:/usr/lib64/python3.6/site-packages/__pycache__/six.cpython-36.opt-1.pyc /usr/lib64/python3.6/site-packages/__pycache__/six.cpython-36.pyc /usr/lib64/python3.6/site-packages/six-1.12.0-py3.6.egg-info/PKG-INFO /usr/lib64/python3.6/site-packages/six-1.12.0-py3.6.egg-info/SOURCES.txt /usr/lib64/python3.6/site-packages/six-1.12.0-py3.6.egg-info/dependency_links.txt /usr/lib64/python3.6/site-packages/six-1.12.0-py3.6.egg-info/top_level.txt /usr/lib64/python3.6/site-packages/six.py /usr/share/doc/python-six-py36-1.12.0 /usr/share/doc/python-six-py36-1.12.0/LICENSE /usr/share/doc/python-six-py36-1.12.0/index.rst

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.