[repositories] devel: [groups] [packages] [maintainers] [changelog]

 python-zope-proxy-py36: Zope proxy library

Name:python-zope-proxy-py36
Release:4.3.2-2mamba
Architecture:i586
Group:System/Libraries/Python
Description:Zope proxy library
Size:354.65 KB
Download:python-zope-proxy-py36-4.3.2-2mamba.i586.rpm
Source RPM:python-zope-proxy
Provides:_zope_proxy_proxy.cpython-36m-i386-linux-gnu.so python-zope-proxy-py36[=4.3.2-2mamba]
Requires:libc.so.6 libc.so.6(GLIBC_2.1.3) libpthread.so.0 libpython3.6m.so.1.0 python36[>=3.6] python36[<3.7]
RPM requirements:glibc libpython36 python36
Required by:
Build required by:
Filenames:/usr/include/python3.6m/proxy.h /usr/lib/python3.6/site-packages/zope.proxy-4.3.2-py3.6-nspkg.pth /usr/lib/python3.6/site-packages/zope.proxy-4.3.2-py3.6.egg-info/PKG-INFO /usr/lib/python3.6/site-packages/zope.proxy-4.3.2-py3.6.egg-info/SOURCES.txt /usr/lib/python3.6/site-packages/zope.proxy-4.3.2-py3.6.egg-info/dependency_links.txt /usr/lib/python3.6/site-packages/zope.proxy-4.3.2-py3.6.egg-info/namespace_packages.txt /usr/lib/python3.6/site-packages/zope.proxy-4.3.2-py3.6.egg-info/not-zip-safe /usr/lib/python3.6/site-packages/zope.proxy-4.3.2-py3.6.egg-info/requires.txt /usr/lib/python3.6/site-packages/zope.proxy-4.3.2-py3.6.egg-info/top_level.txt /usr/lib/python3.6/site-packages/zope/proxy/__init__.py /usr/lib/python3.6/site-packages/zope/proxy/__pycache__/__init__.cpython-36.opt-1.pyc /usr/lib/python3.6/site-packages/zope/proxy/__pycache__/__init__.cpython-36.pyc /usr/lib/python3.6/site-packages/zope/proxy/__pycache__/_compat.cpython-36.opt-1.pyc /usr/lib/python3.6/site-packages/zope/proxy/__pycache__/_compat.cpython-36.pyc /usr/lib/python3.6/site-packages/zope/proxy/__pycache__/decorator.cpython-36.opt-1.pyc /usr/lib/python3.6/site-packages/zope/proxy/__pycache__/decorator.cpython-36.pyc /usr/lib/python3.6/site-packages/zope/proxy/__pycache__/interfaces.cpython-36.opt-1.pyc /usr/lib/python3.6/site-packages/zope/proxy/__pycache__/interfaces.cpython-36.pyc /usr/lib/python3.6/site-packages/zope/proxy/_compat.py /usr/lib/python3.6/site-packages/zope/proxy/_zope_proxy_proxy.c /usr/lib/python3.6/site-packages/zope/proxy/_zope_proxy_proxy.cpython-36m-i386-linux-gnu.so /usr/lib/python3.6/site-packages/zope/proxy/decorator.py /usr/lib/python3.6/site-packages/zope/proxy/interfaces.py /usr/lib/python3.6/site-packages/zope/proxy/proxy.h /usr/lib/python3.6/site-packages/zope/proxy/tests/__init__.py /usr/lib/python3.6/site-packages/zope/proxy/tests/__pycache__/__init__.cpython-36.opt-1.pyc /usr/lib/python3.6/site-packages/zope/proxy/tests/__pycache__/__init__.cpython-36.pyc /usr/lib/python3.6/site-packages/zope/proxy/tests/__pycache__/test_decorator.cpython-36.opt-1.pyc /usr/lib/python3.6/site-packages/zope/proxy/tests/__pycache__/test_decorator.cpython-36.pyc /usr/lib/python3.6/site-packages/zope/proxy/tests/__pycache__/test_proxy.cpython-36.opt-1.pyc /usr/lib/python3.6/site-packages/zope/proxy/tests/__pycache__/test_proxy.cpython-36.pyc /usr/lib/python3.6/site-packages/zope/proxy/tests/test_decorator.py /usr/lib/python3.6/site-packages/zope/proxy/tests/test_proxy.py

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.