[repositories] devel: [groups] [packages] [maintainers] [changelog]

 yum: YUM compatibility layer for dnf

Name:yum
Release:4.2.18-1mamba
Architecture:x86_64
Group:System/Management
Description:Package manager based on libdnf and libsolv. Replaces YUM.
This package provides a configuration compatibility layer with YUM.
Size:69.25 KB
Download:yum-4.2.18-1mamba.x86_64.rpm
Source RPM:dnf
Provides:yum[=4.2.18-1mamba] yum(x86-64)[=4.2.18-1mamba]
Requires:dnf[=4.2.18-1mamba]
RPM requirements:dnf
Required by:createrepo(x86_64)
Build required by:
Filenames:/usr/bin/yum /usr/share/man/man1/yum-aliases.1.gz /usr/share/man/man5/yum.conf.5.gz /usr/share/man/man8/yum-shell.8.gz /usr/share/man/man8/yum.8.gz

[repositories] devel: [groups] [packages] [maintainers] [changelog]

Automatically generated by distromatic.